Tematy bez odpowiedzi | Aktywne tematy Teraz jest Sobota, 25 Listopada 2017, 01:04


Odpowiedz w wątku  [ Posty: 1646 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 83  Następna strona
Problemy w działaniu i użytkowaniu forum 
Autor Wiadomość
アドミン
Avatar użytkownika

Dołączył(a): 22 Grudnia 2004
Posty: 10300
Lokalizacja: THE INTERNET™
Odpowiedz z cytatemOdpowiedz z cytatem
Post Problemy w działaniu i użytkowaniu forum
  Wysłano: Piątek, 14 Września 2007, 18:29
Jeśli macie jakieś problemy z poprawnym funkcjonowaniem forum, coś nie działa jak powinno, to jest miejsce gdzie możecie o nich napisać.

_________________
https://daggerforest.com


Powrót do góry
Zobacz profil profil na facebooku profil na myspace profil na discogs profil na lastfm WWW
Avatar użytkownika

Dołączył(a): 03 Czerwca 2006
Posty: 3662
Lokalizacja: Toruń/Starogard Gdański
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Niedziela, 25 Listopada 2007, 11:42
Odpowiedzi z tematów, które mają po kilkadziesiąt-kilkaset postów często nie przychodzą na maila, zresztą wielokrotnie wspominano o tym. Naprawdę nie da się nic z tym zrobić?

_________________
http://www.lastfm.pl/user/ucanttellmeshit


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 01 Lutego 2008
Posty: 103
Lokalizacja: Poznań i okolice...
Odpowiedz z cytatemOdpowiedz z cytatem
Post Opinie i sugestie
  Wysłano: Sobota, 2 Lutego 2008, 10:50
Siemka, mam spory problem, bo nie mogę wkleić żadnej foty na swój profil;/ Nie wiem o co b, bo jak już zdjęcie niby jest, to nie wyświetla się na forum. mam nadzieję, że pomożecie :wink:
Pozdro Binek

_________________
Binek Analog
No good cigare, never! Good smokin' ALWAYS...

""Czarne zasady czarna kultura = jasny hiphop""


Powrót do góry
Zobacz profil numer gg
Avatar użytkownika

Dołączył(a): 27 Grudnia 2004
Posty: 5104
Lokalizacja: Hagen/Wrocław
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Sobota, 2 Lutego 2008, 10:59
w podpisie uzywaj tagow a na avka 'odnosnik do zewnetrznego emblematu' to najlepiej wrzucic wybrana fote np. na imageshack.us, wkleic url po prostu i powinno smigac.

_________________
Obrazek


Powrót do góry
Zobacz profil numer skype WWW
Avatar użytkownika

Dołączył(a): 22 Stycznia 2008
Posty: 253
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Sobota, 2 Lutego 2008, 11:00
Sprawdź czy twój avatar który chcesz wkleić ma odpowiednie rozmiary :wink:

Cytuj:
Wyświetla mały obrazek pod informacjami o Tobie przy każdym poście. Tylko jeden obrazek może być wyświetlany, jego szerokość nie może być większa niż 150 pikseli, wysokość większa niż 150 pikseli, a rozmiar większy niż 0kB.


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 01 Lutego 2008
Posty: 103
Lokalizacja: Poznań i okolice...
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Sobota, 2 Lutego 2008, 11:02
Wielkie dzięki spróbuje pokombinować. Pokój

_________________
Binek Analog
No good cigare, never! Good smokin' ALWAYS...

""Czarne zasady czarna kultura = jasny hiphop""


Powrót do góry
Zobacz profil numer gg
Avatar użytkownika

Dołączył(a): 01 Lutego 2008
Posty: 103
Lokalizacja: Poznań i okolice...
Odpowiedz z cytatemOdpowiedz z cytatem
Post Opinie i sugestie
  Wysłano: Wtorek, 5 Lutego 2008, 01:25
Kurwa mać, wiele problemów!!! Problemy z avatarem, loginem, i ogólnie gówniany ten serwer, czy chuj wie co- nie znam się, może, ale wogóle nic tu idealnie nie śmiga. Treść i merytorycznie extra, ale forma do luftu! :cry: Zróbcie czy coś, bo ja mam milion problemów, i nie chce mi się męczyć, bo po to są admini i moderatorzy. Narka, oby do lepszego zklikania, hej!

_________________
Binek Analog
No good cigare, never! Good smokin' ALWAYS...

""Czarne zasady czarna kultura = jasny hiphop""


Powrót do góry
Zobacz profil numer gg
アドミン
Avatar użytkownika

Dołączył(a): 22 Grudnia 2004
Posty: 10300
Lokalizacja: THE INTERNET™
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 01:43
Napisz konkretnie jakie masz problemy z loginem / serwerem, bo z tego co napisałeś nic nie da się wywnioskować, i nie jestem Ci w stanie pomóc.



Co do obrazków:

PODPIS
Jeśli chcesz dać jakiś obrazek musisz link do niego zawrzeć w tagach , np:

[img]www.jakaśstrona.pl/link_do_obrazka.jpg[/img]

AVATAR
Co do avatara to musisz NAJPIERW wgrać swój obrazek na jakiś serwer, np: http://tinypic.com/, wybierasz jakiś obrazek z dysku (pamiętaj by szerokość nie przekraczała 150 pikseli), i klikasz na 'upload now'. Gdy obrazek zostanie wgrany na serwer tinypic.com, kopiujesz link z rubryki Direct Link for Layouts (przykładowo wygląda on tak http://i26.tinypic.com/mkejo9.jpg), i ten link kopiujesz do swojego profilu na forum do linijki Odnośnik do zewnętrznego Emblematu:. Klikasz wyślij i powinno śmigać.

_________________
https://daggerforest.com


Powrót do góry
Zobacz profil profil na facebooku profil na myspace profil na discogs profil na lastfm WWW
admin
Avatar użytkownika

Dołączył(a): 26 Sierpnia 2004
Posty: 7294
Lokalizacja: 042
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 07:20
Napisałem Ci dwa PMy albo je olewasz albo nie sprawdzasz.
Wrzucasz za duże avatary, które po prostu usuwałem.

_________________
And I done made it through the struggle, don't judge me
What you say now, won't budge me
Cuz where I come from, so often
People you grew up with, layin in a coffin


Powrót do góry
Zobacz profil numer gg numer komunikatora tlen profil na lastfm WWW
Avatar użytkownika

Dołączył(a): 01 Lutego 2008
Posty: 103
Lokalizacja: Poznań i okolice...
Odpowiedz z cytatemOdpowiedz z cytatem
Post Problem w użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 10:19
AAAAAAAAAAAAAA, co się dzieję!? Nie ma w profilu opcji dodaj emeblemat, nawet nie ma Waszej galerii... Nie wiem, ocokaman, ale zmieńcie, to bo, ja się wyloguję dokumentnie,i ni ma binka na forum:( A tego ja nie chce... Do it somethin' mates, c'mon!!!

_________________
Binek Analog
No good cigare, never! Good smokin' ALWAYS...

""Czarne zasady czarna kultura = jasny hiphop""


Powrót do góry
Zobacz profil numer gg
Avatar użytkownika

Dołączył(a): 12 Lutego 2007
Posty: 916
Lokalizacja: Błonie
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problem w użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 10:22
Ja pierdolę. [*]

_________________
https://soundcloud.com/frisprod
https://www.facebook.com/marshallfris1
https://www.youtube.com/channel/UCBA8INKg-I57DiOOik9yx4w


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 01 Lutego 2008
Posty: 103
Lokalizacja: Poznań i okolice...
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 10:31
Matko święta, przepraszam Cię Enemy, nie spojrzałem;// sorry wielkie, głupota z mojej strony, pardon.

No co do serwera, to non stop trzeba odświeżać, żeby stronka chodziła, poza tym nie można się czasami zalogować, no i ten nieszczęsny av... No nic, podsyłam linka do fotki, powiedzcie, czy jest ok..

[img]kindofblackbigjpgforumgl6.png[/img][/

_________________
Binek Analog
No good cigare, never! Good smokin' ALWAYS...

""Czarne zasady czarna kultura = jasny hiphop""


Ostatnio edytowano Wtorek, 5 Lutego 2008, 13:49 przez Brooklyn Analog, łącznie edytowano 1 raz



Powrót do góry
Zobacz profil numer gg
Avatar użytkownika

Dołączył(a): 12 Lutego 2007
Posty: 916
Lokalizacja: Błonie
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 12:08
Musisz mieć coś zjebane z netem, bo mi jeszcze NIGDY Slg nie zamulił.

_________________
https://soundcloud.com/frisprod
https://www.facebook.com/marshallfris1
https://www.youtube.com/channel/UCBA8INKg-I57DiOOik9yx4w


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 01 Lutego 2008
Posty: 103
Lokalizacja: Poznań i okolice...
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 13:52
To jak Zin, może być ta fota? Prześlij mi odpowiedzieć na pw, to na bank się uda.
ps. Wielkie sorry, za te wiksy, ale to na serio nie moja wina, coś mi się pieprzy, a zależy mi na wyglądzie profilu.. :???: . Jeszcze raz przepraszam, ale w sumie po to tu jesteście :wink:

_________________
Binek Analog
No good cigare, never! Good smokin' ALWAYS...

""Czarne zasady czarna kultura = jasny hiphop""


Powrót do góry
Zobacz profil numer gg
Avatar użytkownika

Dołączył(a): 12 Listopada 2007
Posty: 3470
Banned
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 5 Lutego 2008, 19:05
Kod:
http://img138.imageshack.us/img138/9927/41843688ky2.jpg


o to Ci chodzi ? Jeżeli tak... to ma 319 px, a ma być 150
Za duże jest. Masz... pomniejszyłem:
http://img98.imageshack.us/img98/7641/4 ... ky2am9.jpg

bo z tym nie wiem co chcesz zrobić :

Kod:
[img]kindofblackbigjpgforumgl6.png[/img][/

_________________
Darmowe 50$ na pokera, sprawdzone, polecam : KLIK


Powrót do góry
Zobacz profil

Dołączył(a): 11 Stycznia 2007
Posty: 2240
Lokalizacja: Północny-Wschód
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 12 Lutego 2008, 16:03
No więc przy wejściu ma forum pojawia się ten o to błąd od kilku dni i muszę próbować wchodzić do skutku.

Obrazek

No i od kilku dni właśnie forum stało sie jakieś zmulone, strasznie długo muszę wchodzić w nie które tematy. Znacznie dłużej niż np. z tydzień temu.


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 04 Czerwca 2006
Posty: 1032
Lokalizacja: EastSide
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 12 Lutego 2008, 16:47
mi też to wyskakuje czasami, myślałem, że to wina moje neta, który nie działa


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 03 Czerwca 2006
Posty: 3662
Lokalizacja: Toruń/Starogard Gdański
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 12 Lutego 2008, 18:33
Prawda chopy.

_________________
http://www.lastfm.pl/user/ucanttellmeshit


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 27 Czerwca 2007
Posty: 7799
Lokalizacja: Wrocław(właściwie okolice)
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 12 Lutego 2008, 19:01
No niestety, niestety. Mam to samo, dodatkowo rozjebałem tym temat o The Kingdom, przynajmniej ja go w ogóle już nie widzę. Pisałem o tym w PYTANIA UŻYSZKODNIKA(chyba lepiej było by tutaj ale trudno).


Powrót do góry
Zobacz profil
Avatar użytkownika

Dołączył(a): 26 Grudnia 2005
Posty: 7314
Lokalizacja: warszawa
Odpowiedz z cytatemOdpowiedz z cytatem
Post Re: Problemy w działaniu i użytkowaniu forum
  Wysłano: Wtorek, 12 Lutego 2008, 19:04
wiem, ze to trochę z dupy problem: czemu jak sie zaloguję to zegar na forumie jest zawsze godzinę do przodu? niby nic, ale wkurwia

_________________
soulbowl.pl


Powrót do góry
Zobacz profil numer gg profil na facebooku profil na lastfm
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 1646 ]  Przejdź na stronę 1, 2, 3, 4, 5 ... 83  Następna strona



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
Powered by phpBB
Forum style by Vjacheslav Trushkin and modified by zin.